Check Which PHP Version Your Using

 

 

Example

 

You are using PHP version: 5.6.18

 

Script Source

 

<?php
echo phpversion();
?>

 

Please let me know if this script was helpful to you.

[rating]